资源与论文

清除筛选44 项资料

物理量、测量与数学建模

P00
  1. Assessment of Measurement Uncertainty via Observation Equations

    从测量方程与观测方程出发讨论测量不确定度的计算传播和统计建模,并展示校准及多实验室案例。

    论文与标准 · Metrologia / National Institute of Standards and Technology · 2007

    查看原文

计算机网络

C05
  1. RFC 791: Internet Protocol

    IPv4 数据报的首部格式、寻址、转发和分片规范。

    论文与标准 · RFC Editor · 1981

    查看原文
  2. RFC 826: An Ethernet Address Resolution Protocol: Or Converting Network Protocol Addresses to 48.bit Ethernet Address for Transmission on Ethernet Hardware

    说明以太网上网络层地址与链路地址之间的查询报文和缓存处理。

    论文与标准 · RFC Editor · 1982

    查看原文
  3. RFC 894: A Standard for the Transmission of IP Datagrams over Ethernet Networks

    规定 IPv4 数据报在以太网中的类型字段、载荷和填充方式。

    论文与标准 · RFC Editor · 1984

    查看原文
  4. RFC 4632: Classless Inter-domain Routing (CIDR): The Internet Address Assignment and Aggregation Plan

    说明无类别地址前缀、地址分配和路由聚合规则。

    论文与标准 · RFC Editor · 2006

    查看原文
  5. RFC 8200: Internet Protocol, Version 6 (IPv6) Specification

    定义 IPv6 基础首部、扩展首部、逐跳限制和源端分片。

    论文与标准 · RFC Editor · 2017

    查看原文
  6. RFC 768: User Datagram Protocol

    定义 UDP 端口、报文长度、校验和及数据报服务。

    论文与标准 · RFC Editor · 1980

    查看原文
  7. RFC 9293: Transmission Control Protocol (TCP)

    汇总 TCP 字节流、序号、确认、窗口和连接状态的基础规范。

    论文与标准 · RFC Editor · 2022

    查看原文
  8. RFC 1034: Domain Names - Concepts and Facilities

    介绍 DNS 名称空间、服务器、解析器与缓存。

    论文与标准 · RFC Editor · 1987

    查看原文
  9. RFC 9110: HTTP Semantics

    定义 HTTP 方法、状态码、条件请求和各版本共享的消息语义。

    论文与标准 · RFC Editor · 2022

    查看原文
  10. RFC 9846: The Transport Layer Security (TLS) Protocol Version 1.3

    TLS 1.3 的更新规范,定义握手、认证和记录保护,取代 RFC 8446。

    论文与标准 · RFC Editor · 2026

    查看原文
  11. RFC 792: Internet Control Message Protocol

    定义 IPv4 的控制消息,包括回显、目的不可达和超时报告。

    论文与标准 · RFC Editor · 1981

    查看原文
  12. RFC 2330: Framework for IP Performance Metrics

    讨论 IP 性能测量中的路径、时钟、样本与统计指标。

    论文与标准 · RFC Editor · 1998

    查看原文

深度学习优化与工程方法

A05
  1. Adam: A Method for Stochastic Optimization

    介绍利用梯度一阶与二阶矩估计调整步长的 Adam 优化算法。

    论文与标准 · ICLR · 2015

    查看原文

卷积神经网络与计算机视觉

A06
  1. A ConvNet for the 2020s

    左侧使用瓶颈卷积,右侧使用深度卷积和通道扩展。图中数值表示各模块的通道数。

    论文与标准 · IEEE/CVF Conference on Computer Vision and Pattern Recognition 2022 · 2022

    查看原文
  2. Deep Residual Learning for Image Recognition

    提出残差连接,并报告深层卷积网络在图像分类与检测中的实验结果。

    论文与标准 · CVPR · 2016

    查看原文
  3. An Image is Worth 16x16 Words: Transformers for Image Recognition at Scale

    图像分块、位置嵌入与 Transformer 编码器的分类架构。

    论文与标准 · International Conference on Learning Representations 2021 · 2021

    查看原文
  4. Attention Is All You Need

    提出以自注意力为核心、无需循环结构的 Transformer 架构。

    论文与标准 · Advances in Neural Information Processing Systems 30 · 2017

    查看原文
  5. Training data-efficient image transformers & distillation through attention

    分类标记和蒸馏标记共同经过编码器,两个输出头分别学习真实标签和教师预测。

    论文与标准 · Proceedings of the 38th International Conference on Machine Learning, PMLR 139:10347-10357 · 2021

    查看原文

序列模型、注意力与 Transformer

A07
  1. FlashAttention: Fast and Memory-Efficient Exact Attention with IO-Awareness

    利用分块计算减少 GPU 存储访问,分析精确注意力的计算流程与 IO 复杂度。

    论文与标准 · Tri Dao, Daniel Y. Fu · 2022

    查看原文
  2. LoRA: Low-Rank Adaptation of Large Language Models

    冻结预训练权重,用低秩矩阵学习参数更新,降低模型微调的参数与存储开销。

    论文与标准 · Edward J. Hu, Yelong Shen · 2021

    查看原文

表示学习与自监督学习

A08
  1. A Simple Framework for Contrastive Learning of Visual Representations

    提出 SimCLR,对数据增强、投影头、批内负样本和温度化对比目标进行系统实验。

    论文与标准 · Proceedings of the 37th International Conference on Machine Learning · 2020

    查看原文
  2. BERT: Pre-training of Deep Bidirectional Transformers for Language Understanding

    以掩码语言建模和句间目标预训练双向 Transformer 表示。

    论文与标准 · Proceedings of NAACL-HLT 2019 · 2019

    查看原文
  3. Learning Transferable Visual Models From Natural Language Supervision

    用大规模图像—文本配对数据和双塔对比目标学习可迁移视觉表示。

    论文与标准 · Proceedings of the 38th International Conference on Machine Learning · 2021

    查看原文